Slovak dictionary package / Slovenské slovníky

Onglets principaux

Provider:
zdpo
Maintainer:
zdpo
Note:
3.666665

Average: 3.7 (9 votes)

Application:
Calc, Writer, Impress, Draw, Base, Chart, OpenOffice.org
Étiquettes:
dictionary, extension, spellchecker, extension, thesaurus, extension, hyphenation, extension, dictionaries, extension, slovak, extension, slovenčina, extension, slovenský, extension, slovník, extension, delenie, extension
Source code:
http://sk-spell.sk.cx/
Date de publication:
Vendredi, 5 Septembre, 2008 - 03:52
Statistiques
Week: Non suivi - Mois: Non suivi - Année: Non suivi - Timeline
Download extension
System Independent version - All releases
Compatible with OpenOffice 4: Inconnu
User feedback:
Compatible with OpenOffice 4.x?

Slovak dictionary pack (spellcheck, hyphenation and thesaurus) based on project http://sk-spell.sk.cx/
Balík slovenských slovníkov (kontrola preklepov, delenie slov a synonymický slovník) z projektu http://sk-spell.sk.cx/

Slovak dictionary package / Slovenské slovníky

Version Operating system Compatibility Release date
2013.03.17 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 17/03/2013 - 12:24 Plus d'information Download
2011.02.28 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 28/02/2011 - 03:17 Plus d'information Download
2010.09.19 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 19/09/2010 - 15:21 Plus d'information Download
2010.02.09 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 08/02/2010 - 16:09 Plus d'information Download
2009.12.16 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 16/12/2009 - 16:29 Plus d'information Download
2009.30.03 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 31/03/2009 - 16:28 Plus d'information Download
2009.01.01 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 31/12/2008 - 18:24 Plus d'information Download
2008.10.17 System Independent 2.x, 3.0, 3.1, 3.2, 3.3, 3.4 17/10/2008 - 03:40 Plus d'information Download
2008.10.11 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 15/10/2008 - 15:48 Plus d'information Download
2008.08.31 System Independent 3.0, 3.1, 3.2, 3.3, 3.4 05/09/2008 - 03:55 Plus d'information Download

Commentaires

Ich könnte keine Sprachpakete runterladen auf meine OpenOffice 4.1.0 warum? bis jetzt habe ich Version 3.3 und 4.0.1 und keine Probleme gehabt.
zloch.info@gmail.com